Jump to content

Search the Community

Showing results for tags 'MSSQL'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Feedback and Introduction
    • Off Topic
  • Geographic Information Science News and Discussions
    • General GIS Topic
    • GeoData
    • GeoHardware
    • WebGIS
    • Analysis and Geoprocessing
    • Cartography Design
    • Spatial Programming
    • Remote Sensing
    • Mobile GIS
    • Applied GIS
    • Jobs and Schedules
  • GIS Around The World
    • Language Specific Room

Marker Groups

  • Members

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


MSN


Yahoo


AIM


ICQ


Jabber


Location


Interests

Found 1 result

  1. Hi, I am having problem connecting my Autodesk Infrastructure Map Server (AIMS) studio with MS SQL Server 2008. I've created a "New Feature Source" by clicking on New>Data Connection. I've pointed out the desired database in "Data Store" and tested the connection which is OK. I then saved this FeatureSource in the library. Now when I create a new layer and open the saved data source as the layer's data source, it doesn't show any featureclass/table that the database in "Data Store" actually holds... What I am doing wrong here? The database holds two (spatial) tables; roads and homes. Any help will be much appreciated!!!!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.